Outlook 2010 erstellt beim Antworten und/oder Weiterleiten leere Emails

  • Outlook 2010 erstellt beim Antworten und/oder Weiterleiten leere Emails

    Hallo Community,

    wir haben eine Exchange 2013 Umgebung mit Office 2010/Windows 7 Clients, welche im Onlinemodus und nicht im Cachemodus betrieben werden.
    Sporadisch werden seit ca. 4 Wochen beim Antworten oder Weiterleiten von Emails leere Emails verschickt.

    Diese sind einerseits lokal im Outlook in den gesendeten Elementen sowie auch beim Empfänger vollständig leer.
    Es gibt nicht einmal einen Email Header.
    Die Emailanzeige ist auch via OWA oder via "Aktionen" - "Ansicht im Browser" leer.

    Bis dato wurde die Serverseite auf den aktuellsten Updatestand bezüglich Server 2012 R2 und auch Exchange 2013 mit CU13 gebracht.
    Als Antivirenlösung wird GData Business 13.2 eingesetzt und der Scan ausgehender Emails wurde bereits deaktiviert, ohne das Symptom zu beheben.
    Was ich sonst noch an Hints bei der Recherche gefunden habe, wie die Schriftarten unter Outlook - Start - Optionen - E-Mail - Signaturen und Briefpapier
    in den Schriftarten zu kontrollieren und u.a. "ausgeblendet" explizit zu deaktiveren, brachten keinen Erfolg.
    Ein gefundener Hint, man möge ggf. ein Email template unter c:\users\USERNAME\appdata\roaming\microsoft\templates von der Endung .msg auf .oft ändern,
    ist nicht anwendbar, da es keine .msg Templates beim User gibt.

    Das Phänomen ist PC übergreifend und bei mehreren Benutzern sporadisch auftretend.
    Die System und Anwendungsprotokolle der Clients sowie des Exchange Server sind unauffällig.

    Nun bin ich mit meinem Latein am Ende und hoffe auch weiteren Input.

    Vielen Dank.

    Dirk
  • Auf dem Server wird SMTP nicht überwacht.

    Die Outlook Plugins auf den Clients sind aktiv.

    Die Überwachung des ausgehenden Emailverkehrs ist allerdings deaktiviert.
    Hm, ich sehe gerade, dass bei G Data der übergeordnete Punkt "ausgehender Emailverkehr" deaktiviert ist,
    bei einer weitere Option, der Angabe der Ports, ein Haken noch bei SMTP drin war.

    Ich werde den nun auch noch deaktivieren und mal sehen, ob die Probleme noch auftreten.
    Im Zweifel melde ich mich hier wieder. :)