Fehler bei der Installation

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fehler bei der Installation

    Hallo :)

    Ich bekomme bei der Installation von Exchange 2013 immer die Fehlermeldung im Anhang. In der Umgebung ist noch ein ExchangeServer 2010 der abgelöst werden soll.

    Betriebssystem ist Server 2012 R2 Std. und es wurden alle Updates gemacht.

    Installationsdatei ist exchange 2013 cu 12


    Fehler:
    Der folgende Fehler wurde generiert, als "$error.Clear();
    Install-ExchangeCertificate -services IIS -DomainController $RoleDomainController
    if ($RoleIsDatacenter -ne $true -And $RoleIsPartnerHosted -ne $true)
    {
    Install-AuthCertificate -DomainController $RoleDomainController
    }
    " ausgeführt wurde: "System.Security.Cryptography.CryptographicException: Das Zertifikat ist abgelaufen.
    bei Microsoft.Exchange.Configuration.Tasks.Task.ThrowError(Exception exception, ErrorCategory errorCategory, Object target, String helpUrl)
    bei Microsoft.Exchange.Management.SystemConfigurationTasks.InstallExchangeCertificate.InternalProcessRecord()
    bei Microsoft.Exchange.Configuration.Tasks.Task.<ProcessRecord>b__b()
    bei Microsoft.Exchange.Configuration.Tasks.Task.InvokeRetryableFunc(String funcName, Action func, Boolean terminatePipelineIfFailed)".


    Ich kann es mir nicht erklären warum der Fehler auftritt hat jemand eine Idee?

    Der Exchange 2013 ist auf einem extra Server.

    Vielen Dank bereits für die Antworten.
    Bilder
    • 20160817_160834_resized.jpg

      423,67 kB, 1.328×747, 126 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Soft ()