Sie können keine Nachrichten im Auftrag eines anderen Absenders senden, sofern Sie keine entsprechende Berechtigung besitzen. (Klappt bei einem von 10 eingerichteten Usern nicht)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Sie können keine Nachrichten im Auftrag eines anderen Absenders senden, sofern Sie keine entsprechende Berechtigung besitzen. (Klappt bei einem von 10 eingerichteten Usern nicht)

    Hallo,

    die üblichen Lösungsvorschläge habe ich mir natürlich schon angesehen. Diese zielen aber meist auf fehlerhafte Konfigurationen ab.
    Das schliesse ich hier aber aus, da der Fehler nur bei einem von 10 eingerichteten Usern auftritt.

    Hier mal ein kurzer Überblick über unsere Systemlandschaft (alle Server sind auf einem VM-Cluster virtualisiert)

    1 MS Exchange 2010 Server mit aktuellem Servicepack und Rollout
    170 Windows 7 Prof 64Bit Clients mit MS Office 2010 Standard 32Bit

    Wir haben aktuell folgendes Problem/Phänomen in unserem Exchange Umfeld.

    Wir haben ein neues Gruppenpostfach auf dem MS Exchange Server eingerichtet
    (wir haben das im letzten Jahr schon für ca. 20 Gruppenpostfächer gemacht)

    Für 10 User wurden dann die jeweiligen Berechtigungen zugewiesen (Vollzugriff, Senden als)
    und dann per ECP noch die Optionen für "Gesendete Mails" angepasst

    Das Postfach wird bei allen Usern unter Outlook eingebunden und angezeigt

    9 User können problemlos Mails über die <VON:> Option mit ihrem Outlook 2010 Client versenden

    Bei einem der 10 User kommt kurz nach dem Versenden ein Unzustellbarkeitsbericht.


    Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:
    Hier steht dann die externe Mailadresse
    Sie können keine Nachrichten im Auftrag eines anderen Absenders senden, sofern Sie keine entsprechende Berechtigung besitzen. Stellen Sie sicher, dass Sie die Nachricht im Auftrag des richtigen Absenders senden, oder fordern Sie die entsprechende Berechtigung an. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk.

    Das Problem tritt auch auf wenn ich dem User Berechtigungen bei einem anderen Gruppenpostfach eintrage, muss daher wohl an dem Userkonto liegen.


    Alle User sind in der gleichen OU

    Im Reiter Eigenschaften>Sicherheit vom Gruppenpostfach (AD, Ansicht: Erweitere Features aktiviert) kann ich leider auch keine Unterschiede feststellen,
    hier steht bei allen Usern die Option <Senden als> auf Zulassen


    Hat hier jemand noch eine Idee an was das liegen kann, bzw. wo ich noch ansetzten könnte um den Fehler zu lokalisieren ?


    Falls ich noch ein paar grundlegende Infos vergessen habe, bitte ich das zu entschuldigen. Kurze Info dann reiche die das gleich nach.



    Vorab schon mal vielen Dank

    Holger