MSXFORUM

MS Exchange Forum

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Installation schlägt fehl auf Server 2016 in Schritt 9 von 13

32

NorbertFe

Passwort Abfrage bei bestimmten Usern

26

NorbertFe

Exchange - Mail Suche

7

NorbertFe

Fehler 550 "sender domain ist empty" bei Versand an bestimmten Empfänger.

21

NorbertFe

Exchange 2007 -> Exchange 2016 Migration

16

Gerber

Letzte Aktivitäten

  • NorbertFe -

    Hat eine Antwort im Thema Installation schlägt fehl auf Server 2016 in Schritt 9 von 13 verfasst.

    Beitrag
    Wenn du ihn deinstallierst, ohne vorher zu migrieren, hast du wieder Spaß. ;)
  • diwoma -

    Hat eine Antwort im Thema Installation schlägt fehl auf Server 2016 in Schritt 9 von 13 verfasst.

    Beitrag
    Heureka! Nach dem Löschen aller nacheinander im EventManager gemeldeten noch eingetragenen Mailboxen ist das Setup erst mal durchgegangen. Der ES ist nun auch in den Applikationen eingetragen und könnte von dort aus deinstalliert werden. Anfangs waren…
  • NorbertFe -

    Hat eine Antwort im Thema Installation schlägt fehl auf Server 2016 in Schritt 9 von 13 verfasst.

    Beitrag
    Ehrlich gesagt, ist das extrem unhandlich im Forum zu lösen. Da das aber ja eigentlich nur eine testumgebung ist, kannst du ja kaum was wirklich kaputt machen. Also solange du ein Backup hast, Versuch dein Glück.
  • diwoma -

    Hat eine Antwort im Thema Installation schlägt fehl auf Server 2016 in Schritt 9 von 13 verfasst.

    Beitrag
    Soll ich versuchen, den letzten Database-Eintrag zu löschen, der wie die Meldung aus Msg 22 auf ein "Deleted Object" zeigt. Dann ist weder ein Database-Eintrag auf den alten Server noch ein Eintrag auf den neuen Server vorhanden und das Setup legt dann…
  • diwoma -

    Hat eine Antwort im Thema Installation schlägt fehl auf Server 2016 in Schritt 9 von 13 verfasst.

    Beitrag
    Das Setup hat meldet, daß es nicht starten kann. Ich musste den Server, der noch eingetragen war, as der AD enfernen, weil das Setup gemeint hatte, die Version wäre zu alt um das Schema auf Level 2016 zu heben.