Suchergebnisse

Suchergebnisse 1-20 von insgesamt 419.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hi NorbertFe, ich danke dir. Es war garnicht so schwer ich musste es nur erst verstehe. Im Prinzip musste ich meine akzeptiere Domäne "GMX.de" nur von einer Autorisierten Domäne in "Interne Relaydomäne" umstellen. Danach funktioniert das senden von Mails in alle Welt und auch an GMX User bestens:)

  • Im Exchange 2007 habe ich es genauso eingerichtet gehabt wie jetzt und da gab es nie Probleme...

  • Hat sich hier was geändert gegenüber dem Exchange 2007? Hier lief das ohne Probleme:(

  • Hallo Nobby, es ist eine private kleine Domäne mit drei Usern. Ich sende die Mails an externe Adressen... Ich rufe via POP3 Mails von meinem Provider ab (GMX) und verschicke über meinen Sendeconnector der die Mails an den Smarthost von GMX weiterleitet. Wenn ich eine Mail an eine GMX Adresse verschicke bekomme ich die oben genannte Fehlermeldung. Version vom Exchange ist: 14.03.0224.002 msxforum.de/community/index.ph…5cc47bdef3ba9c26fa4fa1b31msxforum.de/community/index.ph…5cc47bdef3ba9c26fa4fa1b…

  • Hallo, ich habe das Problem, das wenn ich eine E-Mail an eine Adresse mit der gleichen "Domain" wie ich versende die Meldung "Unzustellbar: (#550 5.1.1 RESOLVER.ADR.RecipNotFound; not found ##)" zurück bekomme. Wo sollte ich am besten mit der Fehlersuche beginnen?

  • Danke für die ganzen Hinweise! @exocheck: Ich habe es jetzt noch einmal genauso gemacht wie von dir beschrieben. Ich habe den alten legacyExchangeDN genommen und als X500 Adresse eingetragen. Sobald ich die X500 Adresse eingetragen habe erkennt Outlook lediglich richtig den Namen vom User. Er zeigt vorher unter den Outlook Eigenschaften des Termins nur den alten "legacyExchangeDN" Namen an und nach der X500 Eintragung halt den Vor und Nachnamen. Beim Termin über dem Organisator steht " Diese Bes…

  • Zitat: „ SamsungFreak schrieb: Zitat: „ cd2000 schrieb: Hallo Zusammen Hoppla, ich habe da noch ein 3 Jahre altes Thema offen Jetzt wird es aber wieder aktuell. Frage an das Forum: Hat jemand Erfahrung mit einem Produkt (good / air-watch /etc)? Ziel ist es nach wie vor einzelnen Usern das syncen vom Mails zu verbieten aber Kalender und Kontakte zu erlauben. Danke für eure Antworten Christoph “ Hallo cd2000, ich kann dir nur meine Erfahrungen von GOOD schildern welche nur positiv sind. Der Vortei…

  • Zitat: „ cd2000 schrieb: Hallo Zusammen Hoppla, ich habe da noch ein 3 Jahre altes Thema offen Jetzt wird es aber wieder aktuell. Frage an das Forum: Hat jemand Erfahrung mit einem Produkt (good / air-watch /etc)? Ziel ist es nach wie vor einzelnen Usern das syncen vom Mails zu verbieten aber Kalender und Kontakte zu erlauben. Danke für eure Antworten Christoph “ Hallo cd2000, ich kann dir nur meine Erfahrungen von GOOD schildern welche nur positiv sind. Der Vorteil von GOOD ist es, das es keine…

  • Hi NorbertFe, es handelt sich um eine kleine Umgebung bestehend aus drei Usern. Da das A.D. neu aufgesetzt werden musste gehe ich diesen Weg. Hast du einen Lösungsansatz für mein Problem?

  • Hallo, ich teste aktuell eine Exchange Migration von Exchange 2007 auf einen Exchange 2010. Die Migration findet via .pst Dateien statt (Export mit Outlook 2010 / Import mit Outlook 2010). Hintergrund der Migration mittels der .pst Dateien ist, dass die Domäne neu aufgebaut wird. Die neue Domäne hat den gleichen Namen wie die alte Domäne. Es funktioniert soweit auch bestens mit auf zwei Probleme mit dem Kalender. 1.Problem: Bei Terminen wo der Benutzer Teilnehmer eingeladen hat steht vor dem Bet…

  • Habe den Fehler gefunden, wie hier auf dem Screenshot zu sehen ist habe ich beim Adresseraum den Namen vom Sendeconnector eingegeben und nicht "*". 4835_4eb845919f236.jpg Jetzt geht es! Danke!

  • Habe jetzt die Protokolierung für den Sendeconnector auf "Ausführlich" gestellt. Hier nochmal der Link zum 3. Screenshot . 4835_4eb84596607d0.jpg Was mich halt nur so wundert ist, das ich Jahre lang über den Sendeconnector an GMX Mails verschicken konnte.

  • Hallo, du meinst also einen Sendeconnector für GMX, oder verstehe ich dich falsch? Ich habe meinen Sendeconnector so eingerichtet wie es auf den Screenshots zu sehen ist. 4835_4eb8458d2b186.jpg 4835_4eb845919f236.jpg 4835_4eb84596607d0.jpg Ich bin darauf gestoßen das es ein Problem ist, da es wie gesagt erst auf tritt nach den letzten Updates. Bei Office365 gibt es ja ähnliche Probleme. Wie kann ich dem Fehler noch auf die Schliche kommen?

  • Guten Abend, das Problem besteht leider weiterhin auch nach dem Update. Es handelt sich um die Fehlernummer 4.4.7 . Ich habe hier im Forum dazu auch einen Thread gefunden aber ich weiß nicht wie und auf was ich genau das Relay umstellen muss. Alledings ist der Unterscheid bei mir, das keine Feste IP vorhanden ist.

  • Hallo, wie kann ich das denn einsehen?

  • Guten Abend, seit dem ich das Rollup 2 für das Service Pack 3 installiert habe kann ich keine Mails mehr an GMX Adressen schicken. Ich bekomme erst immer eine Zeitüberschreitung und dann die Mitteilung das die Mail nicht zugestellt werden kann. Quellcode (3 Zeilen) Quellcode (9 Zeilen) Kann mir da einer weiterhelfen? EDIT: für bessere Lesbarkeit Zeilenumbrüche eingefügt.

  • Re: Exchangeseitige Signatur

    SamsungFreak - - Exchange 2007

    Beitrag

    Hey Tayfun, vielen Dank. Es klappt auch wenn ich eine "Neue Nachricht" verfassen. Allerdings wenn ich auf eine Mail "Antwort" dann setzt er das nach ganz unten. Kann man dies auch noch steuern? In den Regeln konnte ich nichts finden...

  • Exchangeseitige Signatur

    SamsungFreak - - Exchange 2007

    Beitrag

    Guten Abend, gibt es eine Möglichkeit Exchangeseitig eine Signatur an jede Mail anzuhängen? Es geht nur um eine Testumgebung und soll erstmal auf einen User angewendetet werden der an mehreren Workstations und Mobile Devices seine Mails etc. abruft. Damit dies nicht an jedem Gerät seperat eingestellt werden muss suche ich eine Möglichkeit die Signatur durch den Exchange automatisch bei einer "Neuen Nachricht" und "beim beantworten einer Nachricht" hinzufügen zulassen. Ich habe schon ein wenig im…

  • Guten Morgen, konnte das Problem gestern nach lösen. Mein Fehler war folgender. -Ich habe das Computerkonto vom alten Exchange nicht zurückgesetzt -Habe eine normale Exchangeinstallation durchgeführt und nicht über die Konsole mit setup.exe /m:recoverexchange Alles hat super funktioniert und die Datenbank konnte ich auch zurückspielen!