Suchergebnisse

Suchergebnisse 1-20 von insgesamt 51.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hi Nobby, schön das du noch online bist. Es gab noch kein lokales Profil...also hat der Eintrag ohne Domänenerweiterung seine Richtigkeit. Der Rechner ist eigentlich total stino. Dasselbe wie auf den anderen Kisten im Büro - sogar weniger Anwendungen. Was drauf ist: WinXP Sp2, Office 2003 Basic, JRE 5.0, iTunes, WinRAR, FreePDF XP, Kleinkram und natürlich jede Menge Patches und Hotfixes von MS. Kann dir auch mal ne komplette Liste schicken. Hab da so ein schickes Tool (LOGINventory) zum listen..…

  • Grüsse, entschuldige Nobby das ich den Status wieder ändern muss, aber dieses Verdammte Problem ist schon wieder aufgetaucht. Der selbe Nutzer, der selbe Rechner. Ich habe die Prozedur mit dem neuen Profil wiederholt - und es geht jetzt natürlich wieder. Etwas ist mir aber aufgefallen. Nach der neuen Anmeldung legt Windows den Ordner des Profils, jedoch als Lokales!! Also ohne Domänenerweiterung. Was könnte hierfür die Ursache sein?? PS: Ich habe mich mit dem benutzer in der Domäne angemeldet na…

  • Moin, vielen Dank für deinen Tipp, Heinz! Funzt wieder. vG & schönes WE

  • Ergänzung: Wenn ich den Account auf einem anderen Rechner nutze, habe ich keine Probleme. Netzlaufwerke, Exchange - alles geht. Es muss am Rechner liegen. Die Frage ist nur - woran???

  • Hi Nobby! Kein rotes Kreuz, Konto ist nicht deaktiviert. Ich kann mich ja mit dem Account in der Domäne anmelden, bekomme eben nur keinen Zugriff auf die Ressourcen. Diese Versuche führen lediglich zur Sperrung des Accounts, was ich dann wieder händisch rausnehmen muss. Habe gerade mal die Logs (Sicherheit & System) auf dem DC gelöscht. Danach habe ich mich mit dem Account angemeldet und Zugriff auf die Ressourcen versucht zu erlangen - ohne Erfolg. In den Logs (Sicherheit) gab es 4 Einträge (An…

  • Hallo liebe Leut, da mir das Ich-weiss-alles-du-musst-es-nur-finden-Netz nicht helfen konnte, wende ich mich an euch. Folgender Sachverhalt: Seit heute morgen wird das Konto einer meiner User ständig gesperrt. Mit ständig meine ich, dass beim Zugriffsversuch auf das Netzlaufwerk folgende Fehlermeldung erscheint: "Das System hat eine mögliche Sicherheitsgefahr festgestellt. Stellen Sie sicher, dass sie mit dem Server, der sie authentifiziert, Verbindung aufnehmen können." Danach ist das Konto ges…

  • Nu funzt es endlich! LG & hübschen Abend

  • Das IP Forwarding funzt soweit. Besten Dank, Nobby! tschö

  • Morgen, ich habe deinen Hinweis gerade mal getestet und siehe da, es geht. Also wenn man bei der Terminierung gleich auch die erforderlichen Personen einlädt, sollte die Ressourcenverwaltung klappen. An der Stelle hat sich die Problematik erstmal erledigt. Danke Nobby! vG

  • Auch mit der Besprechungsanfrage klappt das nicht. Er sagt mir immer wieder, dass er den Termin ablehnt, da es sich um eine Serie handelt, obwohl es keine ist. Vielleicht setze ich das Ganze nochmal neu auf mit der Ressource.

  • Ja, ich hab nur eine öffentliche IP und die trägt der Router. 3 Tage? Ach herje...dann muss ich mich wohl in Geduld üben. Das mit der Telnet Session versuche ich. Besten Dank, Willmar!

  • Grüsse! Da wir seit gestern endlich unsere feste IP haben, möchte ich den Mailempfang natürlich über einen MX Eintrag realisieren. Zu diesem Zweck habe ich an unserem Router das Port Forwarding für Port 25 eingerichtet. Zum Test eines solchen MX Eintrages habe ich mich erstmal für eine Domain entschieden, welche nicht unsere Standarddomain ist (beim Provider). Ich habe dort einen A-Eintrag und einen MX-Eintrag generiert (entsprechend diverser Anleitungen). Das Ganze sieht folgender Massen aus: m…

  • Hmm...genau nach der Anleitung hab ich mich ja gerichtet. Na ich versuchs nochmal mit einer Besprechungsanfrage. Dank dir!

  • Ich hatte mir heute eigentlich vorgenommen unseren Konferenzraum als Ressource einzurichten, die buchbar ist. Folgendes Problem stellt sich mir jedoch in den Weg. Wenn ich in meinem Kalender einen neuen Termin mache, die Ressource hinzufüge und den Termin absenden will (nur ich und der Konferenzraum), bekomme ich die Meldung, dass die Besprechung abgesagt wurde, da es sich um eine Serie handelt. Es ist aber keine Serie, zumindest habe ich das nicht eingestellt! Wenn ich dann die Terminvereinbaru…

  • Re: Exchange2003 und POP3-Abholer

    Klaff - - Exchange 2003

    Beitrag

    Ich kann die Geschäftsführung verstehen was die Kosten angeht. Wenn du weitere 180 User ins Exchange holen möchtest, kannst du mit Kosten in der Grössenordnung um die 10.000 EUR rechnen, wenn ich mal nach den Kosten für einen Single-CAL gehe. Vielleicht gibt es da noch günstigere Firmenlizenzen, aber das weiss ich leider nicht. Aber das nur zur Orientierung. Grüsse

  • Nobby, du bist meine Rettung!!! Ich hab gestern das halbe Handbuch gewälzt und habe beim Thema N:N Mapping und NAT nichts gefunden. Irgendwie muss ich "Port Forwarding" ausgeblendet haben. Ich teste das gleich heut Abend!! Hab tausend Dank! Grüsse

  • Hat jemand hier im Forum Erfahrung mit solch einem Gerät? Ich möchte den Mailverkehr vom externen Mailserver an unseren Exchange weiterleiten. Wir bekommen heute Abend eine feste IP, wodurch die NAT Knfoguration auf Port 25 notwendig wird. Oder gibt es hier noch einen anderen Weg, die Mails an den Server hinter dem Router durchzurouten? Danke & vG Klaff

  • Re: CRM Empfehlung

    Klaff - - Offtopic & Sonstiges

    Beitrag

    Servus! Ich hatte letztes Jahr recht ausführlich mit dem Thema zu tun. Habe mir insgesamt 5 CRM Lösungen angeschaut, unter anderem MS Dynamics. Ich habe mich später für Navision entschieden. Was ich dir empfehlen könnte ist FlowFact. Es kommt ursprünglich aus der Immobilienecke, hat sich aber mittlerweile zu einer branchenunabhängigen CRM Lösung entwickelt. Ich habe es mir bei einem Händler für Car Hifi angeschaut und war sehr angetan. Sehr gute Kontaktpflege und -historie, starke Suche, Aufgabe…

  • Nach einer Woche Urlaub denkt es sich anscheinend besser. Das Problem ist gelöst. Lösung: Einfach die Domäne mit angeben bei den Benutzerdaten und schon klappt es! In diesem Sinne - schönes WE!

  • Hmm...die Versionsunterschiede waren es dann doch nicht. Der Rechner fährt immer noch runter beim Verbindungsversuch. Ne Idee?