Suchergebnisse

Suchergebnisse 1-15 von insgesamt 15.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Da wie gesagt, alles bei Strato einwandfrei funktioniert, gehe ich davon aus, dass eine Beschränkung bei 1&1 vorhanden ist, die es einem nicht-hosting Vertrag verweigert, über einen SERVER Mails an die SMTP Schnittstelle zu schicken.

  • Danke für die Lösungsvorschläge. Ich habe die Domänen-Admins noch aufgenommen. Somit ist das Problem mit den Benutzerrechten erledigt. Beim Outlook-Problem (Word als eMail Editior) bin ich selber drauf gekommen. Ist ja auch nicht schwer gewesen Wo kein Word installiert ist kann man auch kein Word nehmen...

  • ja das habe ich ja dann auch gemacht. Ich habe mich lokal als Admin angemeldet dann hat er das Setup ausgeführt. Aber mir fehlen eben die Rechte als Benutzer am Client. Es ist dabei egal ob der USER Admin oder PowerUSER oder USER Profil hat. Weiter kann ich im Outlook weder als ADMIN noch als USER im eMail-Format einstellen, dass die Mails über Word geschrieben werden. Ich brauche diese kurzzeitige Aktivierung um das Feld von zu aktivieren. Nur so können dann Nachrichten aus einem öffentlichen O…

  • Hallo zusammen, ich habe einen ersten Client an meinem SBS 2003 Server eingebunden. Nachdem ich mich am Client mit einem vergebenen Benutzername an der Domäne anmelde, wurden die Benutzereinstellungen vom SERVER geladen bzw. übernommen. Nachdem der Desktop aufgebaut war, wurde ein automatisches Setup anscheindend vom SERVER veranlasst geladen. Hier sollte wohl der FAX Client und Outlook installiert werden?! Leider wurde das Setup auf Grund fehlender Berechtigung zum installieren von Anwendungen …

  • Ja ich glaube auch langsam, dass das der Unterschied ist. Die von der Hotline waren sich nicht sicher bzw. interessieren die sich auch nicht dafür. Also schieben wir es mal auf die Vertragsform des verwendeten Hostings. Danke für die vielen Antworten und Ratschläge.

  • Hast du bei 1&1 ein richtiges Hosting oder ist die Domain bestandteil vom 1&1 Surf-Paket? Die Hotline war sich nämlich nicht sicher ob der Versand per SERVER über die SMTP Schnittstelle bei einem 1&1 Surf-Paket funktioniert. --> Was eigentlich schmarn ist denke ich <-- SMTP Protokoll ist SMTP Protokoll Was sind Deine Einstellungen: SMTP SERVER: smtp.1und1.de Benutzername für SMTP Authentifizierung: email-Konto + zugehöriges Kennwort ? Aber das haben wir ja eigentlich durch. Genau so wie du zu An…

  • Zitat: „Bei 1und1 musst du soweit ich wiess die Kundennummer oder Kontoname eintragen (irgendeine Nummer mit einem m vorneweg), und nicht etwa eine E-Mailadresse wie es im Screenshot von dir zu sehen ist.“ Hallo, nein das war mal so. Seit bestimmt 2 Jahren hat 1&1 das ganze geändert. Früher war der eMail Name um z.B. über POP3 darauf zuzugreifen die Mailboxbezeichnung (beginnend mit m und gefolgt von einer vorgegebenen Nummer). Dies ist aber wie gesagt schon länger umgestellt. Diese alten Bezeic…

  • Hallo zusammen, also aktueller Stand. Ich habe alles ausprobiert und es hat leider immer noch nicht funktioniert. Dann habe ich mit 1&1 telefoniert. Die sagen wenn ich mit einem normalen Rechner per Outlook über smtp.1und1.de emails versenden kann ist bei denen alles in Ordnung. Der Fehler muss bei meinem SERVER liegen. Darüberhinaus bieten die keinen weiteren Support für so etwas. Gut nach langem weiteren testen habe ich eine Strato Domain genommen mit einer eMail Adresse. Habe den SMTP Connect…

  • ja das habe ich mir angeschaut. Aber ich habe auch gelesen, dass das alle DSL IP Adressen, die dynamisch sind betrifft. Nach 24h ist es ja sowieso eine neue IP Adresse. Ich hoffe das es mit der Anleitung von NobbyausHB funktionieren wird. Was ich mich frage ist, warum das ganze so kompliziert gemacht wird. Ich habe ein sehr gutes Buch. Da hat bisher alles funktioniert. Nur der misst mit dem SMTP Connector funktioniert nicht. Kann man das nicht einfacher gestalten oder besser im Mail Assistenten …

  • mh. Aber ich nenne einen Benutzer lokal doch nicht z.B. info@ oder service@ wie kann ich das dann lösen?

  • ich habe die Anleitung gelesen. Mit den Variablen kann ich die Namensbildung vor @ steuern. Es ist nur so, dass ich beim Exchange die Benutzername wie folgt aufgebaut habe: nachname.vorname Die externen Mail-Adressen bei 1&1 heissen aber ganz anderst. also muss ich wohl als Regel folgenden Eintrag erstellen: smtp@meinedomain.de oder muss ich die externen eMail Konten genau so aufbauen wie sie lokal bei meinem SERVER sind, da man nur @meinedomain in der Richtlinie schreiben darf?oder muss ich die…

  • Hallo NobbyausHB, nach der Anleitung von http://www.msxforum.de/community/newbb/howto/001.pdf soll ich einfach noch eine neue SMTP Regel einfügen in der dann @meinehomepage.de steht? Wenn ja das habe ich auch schonmal probiert hat aber nichts geändert. Es sei denn, dass ich nach dieser Änderung wie von Dir geschrieben die entsprechenden Dienste starten muss ??!!! Oder muss ich dieser Regel emailname@meinehompage.de eintragen?

  • Hi und danke für die Antwort. Ich werde heute Nachmittag das ganze mal testen. Ich habe das ganze auch schon mehrfach über den Mail-Assistenten laufen lassen. --> Auf jeden Fall nach Änderungen an den Richtlinien immer den virtuellen SMTP und den Dienst SMTP neu starten <-- Wie starte ich den SMTP Dienst und den virtuellen SMTP neu? Gruss Marco

  • So hier sin dnun die screenshots der einzelnen Registerkarten im SMTP-Connector. Link zu den Bildern Kann es sein, dass 1&1 oder auch GMX, WEB, Googlemail die Verbindung mit eine Art Spamfilter abblockt? smtp@ bei den Bilder ist eine eMail-Adresse, die für den Versand zuständig ist (also smtp@meine homepage.de). Die Daten der eMail habe ich überprüft in Outook funktioniert es. Danke soweit.

  • Hallo alle zusammen. Ich versuche seit ca. 1 Woche es hinzubekommen über den SMTP Connector Mails zu verschicken. Der Provider ist 1&1. Aber ich habe auch andere SMTP SERVER wie (googlemail, web, gmx) versucht. Ich bekomme die Mails am Client immer mit der Fehlermeldung: SMTPDiag gibt immer folgende Fehlermeldung aus: Eine Verbindung mit mx01.kundenserver.de [212.227.15.186] wird auf Anschluss 25 hergestellt. Fehler: Erwartet: "220". Der Server akzeptiert keine Verbindung an mx01.kundenserver.de…