Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Schade. Mich hätte schon interessiert, wir das Thema weitergeht und wann der TO bemerkt, dass er was ganz anderes will.

  • Interessant. Wie kommst Du denn in Post #9 zu dieser Aussage: Zitat von Geronimo: „PS: Extern funktioniert jetzt auch alles. Auf dem Terminalserver hatte ich gestern auch noch die Autodiscover-Einträge unter %localappdata%\Microsoft\Outlook\ entfernt. Damit hatte ich aber bislang auf den Rechnern keinen Erfolg. “

  • Zitat von Geronimo: „Bei einem Tracert auf mail.company.com wird jedoch immer der interne Hostname EXCHANGE mit der internen IP-Adresse zurückgegeben. “ Aber nur im internen Netz mit internen DNS-Servern. Wenn Du das außerhalb mit externen DNS machst, musst Du die externe Adresse zurückbekommen.

  • WSUS Server 2008 R2

    RobertW - - Windows Server 2008 / R2

    Beitrag

    Ich muss sagen, dass ich mit meinen WSUS mit 2016 auch kein nachvollziehbares Verhalten des Restarts habe. Bei vier Computer im gleichen Container mit identischen Einstellungen installieren 2 komplett und booten. Bei einem wartet der Reboot, beim letzten ist das Status sogar nur "heruntergeladen". Im nächsten Monat ist das es dann anders, dann haben die ersten beiden keinen Reboot durchgeführt und die letzten beiden sind gepatcht neugestartet. Wir haben gerade an einem neuen Support-Vertrag. sob…

  • Autodiscover Problem

    RobertW - - Exchange 2016

    Beitrag

    OK, danke für die Info. Und rein formell sei gesagt, dass es nicht erforderlich ist, die Servernamen ins Zertifikat aufzunehmen. Es gibt keine Verbindung, die sich direkt mit dem Servernamen verbindet.

  • Prima, danke für die Info!

  • Moin, und willkommen im Forum. Da stelle ich zuerst mal die Frage, ob Exchange und Outlook komplett gepatcht sind. Für Exchange steht hier die aktuelles Versionnummer (und wie man diese bei Exchange 2010 findet): blog-schulenburg.de/index.php/…87-exchange-build-nummern

  • Zitat von guh12hi: „Beim Installieren von SP1, kommt folgender Fehler: " Es konnte kein Sendeconnector mit einem Adressraum '*' erkannt werden." “ Das ist keine Fehlermeldung, sondern eine Warnung. Die Installation kann danach fortgesetzt werden. Ich habe da auch Dunkel einen Bug im ECP in Erinnerung. Es scheint mir hier aber wirklich um einen steinalten Server zu gehen, also erst mal patchen!

  • Alternativ auch mal einen anderen Browser ausprobieren.

  • Das Abschalten von POP/IMAP macht zwar die Arbeiten mit Thunderbird schwer, aber in Hinblick auf SMTP nicht unmöglich. Außerdem löst es die potentielle Fehlkonfiguration bei SMTP nicht, die problemlos dann auch von anderen Programmen/Angreifer/etc. ausgelöst werden kann.

  • Exchange 2016 CU12 - schon installiert?

    RobertW - - Exchange 2016

    Beitrag

    Moin, steht nächste Woche auf der Liste, wenn mein Kollege wieder da ist. Das miot "früher als erwartet" kann man auch andersrum deuten. Da MSFT das Januar-Update ausfallen lassen wollte, könnte es daher auch dieses sein, was nur ein wenig später erscheint.

  • Boah Leute.... Dass POP/IMAP keine echte Rolle bei Exchange spielt und ein Exchange-Admin damit wenig Erfahrung hat, weiß, aber wenigsten wir hier sollten wissen, dass POP/IMAP Protokolle zum Abholen von Mails sind. Das Senden passiert via SMTP! Ich würde mal die Sicherheitsberechtigungen am SMTP-Connector prüfen. Clients wie Thunderbird sollten via Port 587 einliefern. Dort sollte normalerweise eingestellt sein, dass dies nur mit Authentifikation klappt und "ms-exch-smtp-accept-any-sender" soll…

  • Winmail.dat

    RobertW - - Exchange 2016

    Beitrag

    Bei einer korrekten Mail, per Outlook erstellt und SMTP geliefert, funktioniert die Abschaltung ja normalerweise. Finde den Unterschied. Allerdings kann es wie immer nicht schaden, mal das letzte CU auszuprobieren, was am Dienst erschienen ist. Ein Bug ist natürlich auch immer irgendwo möglich.

  • Outlook Anywhere Verbindungsabbrüche

    RobertW - - Exchange 2010

    Beitrag

    Zitat von jaX: „Ich kann mir denken, dass es dafür tausend Ursachen geben kann. Meine Frage ist, wo ihr als erstes suchen würdet? Ich bin leider nicht so der Exchange Crack. “ Dann würde ich sagen, gibt es wahrscheinlich nicht nur tausend, sondern eher zehntausen Ursachen. Nach Deiner Beschreibung würde ich nicht bei Exchange suchen, den intern funktioniert ja alles. Wobei man natürlich auch Exchange-Einstellungen haben kann, die nur die externen Verbindungen betreffen. - Suche auf dem Client, e…

  • Outlook Anywhere Verbindungsabbrüche

    RobertW - - Exchange 2010

    Beitrag

    Moin, wie zeigen sich denn die "Verbindungsabbrüche"?

  • Winmail.dat

    RobertW - - Exchange 2016

    Beitrag

    Dan würde ich mich mit der Frage an den Hersteller der Fax-Software wenden. Wie gesagt, ist das nicht mehr zeitgemäß, so dass der eventuell sogar schon eine Lösung dafür kennt.

  • Winmail.dat

    RobertW - - Exchange 2016

    Beitrag

    Moin, ist da tatsächlich der Typ "MRS" erforderlich? Eigentlich kenne ich nur noch Lösungen, die "SMTP" nutzen. Ich könnte mir vorstellen, das bei einem anderen Typ Exchange keine Inhaltsanpassungen vornimmt. Und rein technisch hast Du übrigens auch eine Remote-Domäne, die Du konfigurieren kannst -> "fax.firma.de". Ist aber nur notwendig, wenn man dort andere Einstellungen als bei der Standard-Remote-Domain haben möchte.

  • Moin, warum ist denn das Zertifikat nicht fehlerfrei? Solch offensichtliche Fehlert würde ich zuerst korrigieren, bevor man auf weitere Fehlersuche geht. Nach der Beschreibung oben scheint es irgendwas mit Active Sync zu tun zu habe, d.h. man sollte siche die Konfigurtion, Netzwerk, Firewall, Proxy, etc. anschauen. Ansonsten gilt es, herauszufinden, was sich geändert hat. Denn irgendwas muss ich sich geändert haben, sonst würde ja noch alles funktionieren.

  • mehrere Postfächer im Exchange 2019

    RobertW - - Exchange 2019

    Beitrag

    Vielleicht hatte der alte Exchange auch einen dieser unsäglichen POP-Connectoren installiert und die Mails damit direkt abgeholt. Trotzdem ist ja meine Frage von oben noch nicht beantwortet: Zitat von RobertW: „Was ich mich aber frage: Wenn Du einen Exchange hast und den offensichtlich auch rege nutzt, warum dann noch ein POP-Postfach? Warum dann nicht alles über Exchange Postfächer? “

  • mehrere Postfächer im Exchange 2019

    RobertW - - Exchange 2019

    Beitrag

    Zitat von Ketti: „Muss ich die Einstellung eher auf dem Exchange oder auf einem peripheren Rechner mit Outlook-Account ändern? “ Zitat von RobertW: „In den Kontoeinstellungen von Outlook kann man für jedes Konto den "Standard-Speicherort" einstellen. “