Exchange Konto einbinden schlägt fehl

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Allerdings frage ich mich langsam, worüber wir eigentlich reden.

      Wenn der User kein Mail-Konto bei Office 365 hat, dann kann doch der Vorschlag "outlook_irgendeine_ID@outlook.com" nicht korrekt sein, mal davon abgesehen, dass ich "@outlook.com" bisher noch nie bei einem Office 365 Account erlebt habe.
      Grüße aus Berlin schickt Robert
    • Der Remote Analyzer von Microsoft sagt, dass alles ok ist. Lediglich Autodiscover ist nicht von extern erreichbar, was aber auch gewünscht ist. Er findet dann aber den internen und kann auch die autodiscover.xml laden.
    • Ich habe das Konto gerade auf einem anderen Windows PC eingerichtet. Da geht alles! Kann es sein, dass der Exchange irgendwie Infos zum betroffenen Notebook gespeichert hat oder so?
      Laufen tut's grad auf einem Office Prof. Plus 2013. Das aktuelle 365 will nicht....

      Möchte Software- oder Hardware-Zusammengang gern ausschließen.

      Danke!
    • tis wrote:

      Da geht alles! Kann es sein, dass der Exchange irgendwie Infos zum betroffenen Notebook gespeichert hat oder so?
      Eher nicht.


      tis wrote:

      Laufen tut's grad auf einem Office Prof. Plus 2013. Das aktuelle 365 will nicht...
      Ich vermute eher, dass Outlook aus dem Office 365 das aktuelle Aktivierungs-Profil vorschlägt und man diesen Vorschlag manuell ändern muss.
      Grüße aus Berlin schickt Robert
    • RobertW wrote:

      Ich vermute eher, dass Outlook aus dem Office 365 das aktuelle Aktivierungs-Profil vorschlägt und man diesen Vorschlag manuell ändern muss.
      Während ich das Profil erstelle, sage ich ja schon "manuell" und wähle Explizit Exchange aus. Dennoch wird das Profil falsch eingebunden.
    • tis wrote:

      Während ich das Profil erstelle, sage ich ja schon "manuell" und wähle Explizit Exchange aus.
      Also eigentlich zieht das so aus, dass man die Mail-Adresse eintippt (falls der Client nicht die richtige vorschlägt) und dann im zweiten Schritt Exchange auswählt. "Manuelle" als Auswahl gibt es eigentlich seit 2010 nicht mehr.
      Grüße aus Berlin schickt Robert
    • Was soll ich sagen, hier die Screenshots. Outlook stammt aus der aktuellen Installation von der Office.com Seite.

      Hier die Mailadresse eingegeben, Checkbox unten rein --> Verbinden und dann kommt...



      hier diese Auswahl:


      mache ich was falsch?
    • Schon wieder den Assistenten geändert, wir haben hier schon vier verschiedenen Anleitungen. :(

      Du sitzt vor dem Rechner und muss uns schon die Infos liefern. Wir können da nicht schauen.

      Was steht "out-of-the-box" in dem ersten Eingabefeld?

      Was passiert, wenn Du ohne das Häkchen bei "manuell" durchgehst?

      Wie sieht die nächste Maske aus, wenn Du mit manuell, händischer Mail-Adresse dann im zweiten Schritt "Exchange" auswählst?
      Grüße aus Berlin schickt Robert
    • RobertW wrote:

      Schon wieder den Assistenten geändert, wir haben hier schon vier verschiedenen Anleitungen. :(

      Was steht "out-of-the-box" in dem ersten Eingabefeld?

      nichts

      RobertW wrote:

      Schon wieder den Assistenten geändert, wir haben hier schon vier verschiedenen Anleitungen. :(
      Was passiert, wenn Du ohne das Häkchen bei "manuell" durchgehst?

      Das Profil wird falsch eingebunden, also wie beschrieben

      RobertW wrote:

      Schon wieder den Assistenten geändert, wir haben hier schon vier verschiedenen Anleitungen. :(
      Wie sieht die nächste Maske aus, wenn Du mit manuell, händischer Mail-Adresse dann im zweiten Schritt "Exchange" auswählst?

      ebenfalls falsch eingebunden.


      Was ich zusätzlich noch bemerkt habe:

      1. das ehemalige Mail-Konto, das mit einer ID@outlook.com in den Konteneinstellungen stand, hat plötzlich den richtigen Kontonamen und auch die .ost heißt plötzlich richtig, was mich völlig verwirrt.
      2. trotz Punkt 1. habe ich statt des Posteingangs nur "Inbox, Drafts etc.", die leer sind und auch sonst ist alles ohne Inhalt.
      3. wenn ich mein persönliches Postfach hinzufügen will, akzeptiert er das Passwort zu meinem Account nicht und fragt immer wieder an ohne das Postfach erfolgreich einzubinden, und ja, es ist korrekt ;)