Exchange Konto einbinden schlägt fehl

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neu

      Ich habe das Konto gerade auf einem anderen Windows PC eingerichtet. Da geht alles! Kann es sein, dass der Exchange irgendwie Infos zum betroffenen Notebook gespeichert hat oder so?
      Laufen tut's grad auf einem Office Prof. Plus 2013. Das aktuelle 365 will nicht....

      Möchte Software- oder Hardware-Zusammengang gern ausschließen.

      Danke!
    • Neu

      tis schrieb:

      Da geht alles! Kann es sein, dass der Exchange irgendwie Infos zum betroffenen Notebook gespeichert hat oder so?
      Eher nicht.


      tis schrieb:

      Laufen tut's grad auf einem Office Prof. Plus 2013. Das aktuelle 365 will nicht...
      Ich vermute eher, dass Outlook aus dem Office 365 das aktuelle Aktivierungs-Profil vorschlägt und man diesen Vorschlag manuell ändern muss.
      Grüße aus Berlin schickt Robert
    • Neu

      Schon wieder den Assistenten geändert, wir haben hier schon vier verschiedenen Anleitungen. :(

      Du sitzt vor dem Rechner und muss uns schon die Infos liefern. Wir können da nicht schauen.

      Was steht "out-of-the-box" in dem ersten Eingabefeld?

      Was passiert, wenn Du ohne das Häkchen bei "manuell" durchgehst?

      Wie sieht die nächste Maske aus, wenn Du mit manuell, händischer Mail-Adresse dann im zweiten Schritt "Exchange" auswählst?
      Grüße aus Berlin schickt Robert
    • Neu

      RobertW schrieb:

      Schon wieder den Assistenten geändert, wir haben hier schon vier verschiedenen Anleitungen. :(

      Was steht "out-of-the-box" in dem ersten Eingabefeld?

      nichts

      RobertW schrieb:

      Schon wieder den Assistenten geändert, wir haben hier schon vier verschiedenen Anleitungen. :(
      Was passiert, wenn Du ohne das Häkchen bei "manuell" durchgehst?

      Das Profil wird falsch eingebunden, also wie beschrieben

      RobertW schrieb:

      Schon wieder den Assistenten geändert, wir haben hier schon vier verschiedenen Anleitungen. :(
      Wie sieht die nächste Maske aus, wenn Du mit manuell, händischer Mail-Adresse dann im zweiten Schritt "Exchange" auswählst?

      ebenfalls falsch eingebunden.


      Was ich zusätzlich noch bemerkt habe:

      1. das ehemalige Mail-Konto, das mit einer ID@outlook.com in den Konteneinstellungen stand, hat plötzlich den richtigen Kontonamen und auch die .ost heißt plötzlich richtig, was mich völlig verwirrt.
      2. trotz Punkt 1. habe ich statt des Posteingangs nur "Inbox, Drafts etc.", die leer sind und auch sonst ist alles ohne Inhalt.
      3. wenn ich mein persönliches Postfach hinzufügen will, akzeptiert er das Passwort zu meinem Account nicht und fragt immer wieder an ohne das Postfach erfolgreich einzubinden, und ja, es ist korrekt ;)