Senden als...

  • Habe gemäss Anleitung auf SBSpraxis.de im AD im erweiterten Modus einen Benutzer auf dem Tab so kofiguriert, dass ein anderer User (z.B. Sekretärin) im Auftrag des Users Mails versenden darf. Dies funktioniert soweit auch wunderbar - jedoch nicht bei mir!


    Ich habe die Adminrechte - könnte es daran liegen? Wenn ich in mein Profil wie oben beschrieben bearbeite, dann verschwindet komischerweise der User auf dem Tab "Sicherheit", dem ich dieses Recht zuweisen möchte?!?!


    Weiss jemand Rat?

  • Hi,


    Du brauchst doch nur im AD; in der Eigenschaften des Users (unter dessen Namen Du senden möchtest)> Exchange Allgemein > Zustelloptionen den User der "Senden soll" Hinzufügen.


    Dann kannst Du in Outlook sagen senden "Von"

    Gruss Sascha

  • Hi,


    das geht auch so - nur nicht beim Admin.


    Mit den aktuellen SP´s wird das dem Admin automatisch wieder entzogen.


    Wenn du das machen willst, darf der User nicht Mitglied der Domänen-Admins sein.


    Ist so.
    8-)

    Gruss, Norbert
    MVP Exchange Server 2006-06/2018
    Acronis Certfied Engineer

  • Norbert - das war's!!!


    Ich kann hiermit wieder einmal bestätigen, dass dieses Forum absolut Klasse ist!!!


    Vielen Dank!

  • wieder was gelernt <img src="http://www.smiliemania.de/smilie.php?smile_ID=1753"> Danke

    Gruss Sascha

  • Hallo Nobby,


    muss nochmal nachfragen (das lässt mir keine Ruhe)


    Von welchen SP reden wir hier, Client (Outlook) oder Server (Exchange)


    Was mache ich denn wenn ein User der Dom-Admin ist die "Senden Als " Funktion nutzen möchte?

    Gruss Sascha

  • Hi Sascha,


    das ist so bei dem SP für Exchange, seit dem SP1.


    Der Client ist egal.


    Wenn ich mich recht entsinne, wurden damit Rechtliche
    Vorgaben umgesetzt.


    Somit wird Administratoren das Recht "senden als"
    sowie "Empfangen als" automatisch bei freshup der Policy
    wieder entzogen.


    Was sagt denn Jürgen dazu? :roll:
    :-P

    Gruss, Norbert
    MVP Exchange Server 2006-06/2018
    Acronis Certfied Engineer

  • Guten Abend Nobby,


    ich bin mir jetzt nicht 100% sicher, aber wir haben Exchange 2003 mit SP1 im Einsatz. Ich meine ich kann immer noch die Funktion Senden als nutzen.
    Werde dies aber morgen nochmal genau testen.


    Sage Euch dann bescheid

    Gruss Sascha

  • <img src="http://www.smiliemania.de/smilie.php?smile_ID=963"> Zusammen,


    OK, I´m shocked :-o


    Habe gerade mal nachgesehen, wir haben noch Exchange ohne SP "6.5.6944.0"


    Hatte vorher getestet > und ich konnt mit allen Accounts die Funktion "Senden als" nutzen.


    Ist mir dann jetzt schon klar *heul*



    Ich denke es wird Zeit für ein Update :-(

    Gruss Sascha

  • Hey Sascha,


    shame on you !!! :-o


    Aber sei dir sicher in hundert Jahren spricht niemand mehr davon.... :-D

    Gruss, Jürgen